If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Fix name lookup and clang build

RESOLVED DUPLICATE of bug 727081

Status

()

Toolkit
Telemetry
RESOLVED DUPLICATE of bug 727081
6 years ago
6 years ago

People

(Reporter: espindola, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

Created attachment 597139 [details] [diff] [review]
fix name lookup
Attachment #597139 - Flags: review?(taras.mozilla)
Attachment #597139 - Attachment is patch: true

Updated

6 years ago
Attachment #597139 - Flags: review?(taras.mozilla)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 727081
You need to log in before you can comment on or make changes to this bug.