Bug in "Bookmarks" column

VERIFIED DUPLICATE of bug 71685

Status

SeaMonkey
Bookmarks & History
VERIFIED DUPLICATE of bug 71685
17 years ago
14 years ago

People

(Reporter: Michal Vymazal, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Version 0.8 (build 20010321). rpm package from people.redhat.com
The "Bookmarks" column on the browser displays a part of the desktop (main
window) instead of bookmarks. 
URL of package:
http://people.redhat.com/blizzard/software/RH7/RPMS/i386/2001032110-0/

Have a nice day
Michal

Comment 1

17 years ago
I wonder if this could be bug 71685 ?

Comment 2

17 years ago
wow Gilles, I was going to write I have no idea whatsoever what the heck this bug meant but
after looking at bug 71685 I belive this to be a dupe.


*** This bug has been marked as a duplicate of 71685 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
VERIFIED Dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.