Port |Bug 730212 - Set _WIN32_IE to 0x0603 (XPSP2)| to comm-central

VERIFIED DUPLICATE of bug 730211

Status

MailNews Core
Build Config
VERIFIED DUPLICATE of bug 730211
6 years ago
6 years ago

People

(Reporter: sgautherie, Unassigned)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Comment hidden (empty)
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 730211
(Reporter)

Comment 2

6 years ago
V.Duplicate
Status: RESOLVED → VERIFIED
Flags: in-testsuite-
Priority: P2 → --
Target Milestone: Thunderbird 13.0 → ---
(Reporter)

Updated

6 years ago
No longer depends on: 730212
You need to log in before you can comment on or make changes to this bug.