Maybe make stack names on homescreen tappable?

RESOLVED DUPLICATE of bug 759267

Status

Pancake
Front-end
RESOLVED DUPLICATE of bug 759267
6 years ago
6 years ago

People

(Reporter: dria, Unassigned)

Tracking

unspecified
x86
Mac OS X

Details

I find myself trying to tap the stack names that are displayed on the homescreen, assuming they'll open the stack in the drawer.  Non-critical, but something to consider for later.
Just to note : this worked for me on the iPad 2 with yesterday's build.
Oh wait, are you referring to the stack titles?  You're right, it doesn't open the stack for me there.

Updated

6 years ago
Assignee: nobody → ibarlow
Target Milestone: --- → M4
Yes please, I want this!
unassigning myself - someone make this work please! :)
Assignee: ibarlow → nobody

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 759267
You need to log in before you can comment on or make changes to this bug.