Status

P1
normal
RESOLVED INVALID
7 years ago
4 years ago

People

(Reporter: tushar.haral, Unassigned)

Tracking

({access})

Details

(URL)

Attachments

(1 attachment)

16.12 KB, text/plain
Details
(Reporter)

Description

7 years ago
Created attachment 616444 [details]
1234545.html

User Agent: Mozilla/5.0 (X11; Linux x86_64; rv:11.0) Gecko/20100101 Firefox/11.0
Build ID: 20120313130609

Steps to reproduce:

sefs


Actual results:

sdf


Expected results:

sdefsd
(Reporter)

Updated

7 years ago
Blocks: 746
Depends on: 74687
Keywords: access
Priority: -- → P1

Comment 1

7 years ago
Don't use bugzilla for test bugs, use landfill for that
No longer blocks: 746
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
No longer depends on: 74687
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

4 years ago
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 11 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.