Contacts API: Fix sortOrder

RESOLVED DUPLICATE of bug 753414

Status

()

Core
DOM: Device Interfaces
RESOLVED DUPLICATE of bug 753414
6 years ago
6 years ago

People

(Reporter: gwagner, Assigned: gwagner)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Assignee)

Description

6 years ago
Created attachment 622227 [details] [diff] [review]
Fix
Attachment #622227 - Flags: review?(fabrice)
(Assignee)

Updated

6 years ago
Attachment #622227 - Flags: review?(fabrice)
(Assignee)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 753414
You need to log in before you can comment on or make changes to this bug.