Missing border below navigation bar

RESOLVED DUPLICATE of bug 643227

Status

()

Firefox
Theme
--
minor
RESOLVED DUPLICATE of bug 643227
6 years ago
6 years ago

People

(Reporter: Anonymous, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
When tabs on top is false and the tab bar is not visible, there is no line separating the navigation toolbar from the content area, which looks bad. Please see the attached image.
(Reporter)

Comment 1

6 years ago
Created attachment 624060 [details]
boop

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 643227
You need to log in before you can comment on or make changes to this bug.