Anti-Alias patch integration

VERIFIED DUPLICATE of bug 68314

Status

--
enhancement
VERIFIED DUPLICATE of bug 68314
18 years ago
14 years ago

People

(Reporter: hansoneric, Assigned: asa)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
This link appeared on mozdev a few weeks ago
http://news.gnome.org/gnome-news/981746971/index_html
It contians a patch that will enable antialiasing in mozilla (fonts only I
think).  Just curious if anyone knew about it and had plans to use it.  I
checked with the newsgroups and noone really said anything.
This is a duplicat of either bug 31296 or bug 68314.  Marking dup of the latter,
since you explicitly refer to X-render patches.

Updated

18 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 68314 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 3

18 years ago
ver
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.