Bookmarks will never load

VERIFIED DUPLICATE of bug 71685

Status

SeaMonkey
Sidebar
--
major
VERIFIED DUPLICATE of bug 71685
17 years ago
13 years ago

People

(Reporter: Joshua Ginsberg, Assigned: matt)

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I ran N6.1 and then downloaded Mozilla 0.8.1... it inherited my preferences from
N6.1, but the bookmarks sidebar will never load... it simply says "loading" or
when in the Mail/News component it will sometimes display my homepage off the web...

-jag

Comment 1

17 years ago
dup of bug 71685

*** This bug has been marked as a duplicate of 71685 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.