All users were logged out of Bugzilla on October 13th, 2018

Will not download e-mail with attachment

VERIFIED DUPLICATE of bug 63189

Status

VERIFIED DUPLICATE of bug 63189
18 years ago
10 years ago

People

(Reporter: dyp, Assigned: mscott)

Tracking

Trunk
x86
Other

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Using build 200142304

Even though folder is flagged for download, all e-mail will be downloaded but
the ones with attachments.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 63189 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

18 years ago
I looked at but #63189 and I'm not sure if this is the same bug from reading the
threads.

I can tell in the IMAP box that there is an attachment but the
download/synchronize will not download those attachement e-mails.

Comment 3

18 years ago
Mark it verified/dup.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.