Status

SeaMonkey
Autocomplete
RESOLVED DUPLICATE of bug 11383
6 years ago
6 years ago

People

(Reporter: a.razmdjou, Unassigned)

Tracking

1.0 Branch
x86_64
Windows 7

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:15.0) Gecko/20100101 Firefox/15.0.1
Build ID: 20120905151427
(Reporter)

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → INVALID

Comment 1

6 years ago
This is a production Bugzilla. Please do not use this for testing. Instead use landfill.bugzilla.org.
Resolution: INVALID → DUPLICATE
Duplicate of bug: 11383
You need to log in before you can comment on or make changes to this bug.