Incorrect UI layout in message browsing window

VERIFIED DUPLICATE of bug 73682

Status

VERIFIED DUPLICATE of bug 73682
18 years ago
14 years ago

People

(Reporter: phoenix, Assigned: sspitzer)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.4.3 i686; en-US; rv:0.9) Gecko/20010505
BuildID:    2001050521

Incorrect UI layout in message browsing window:
2-3 pixel missing from the bottom of every line, that makes hard to read the
messages` title (from,date,subject)


Reproducible: Always
Steps to Reproduce:
1.open a mailbox
2.
3.

this should be a new bug, because that wasn`t in 2001032614

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 73682 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.