Multiple variations of Re: prefix in subject

VERIFIED DUPLICATE of bug 213004

Status

--
enhancement
VERIFIED DUPLICATE of bug 213004
6 years ago
6 years ago

People

(Reporter: morten, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
I'd like to have the ability to define several different reply prefixes, for example if using Thunderbird for Norwegian and English language messages, it would be nice that it can understand that Sv: and Re: are the same thing.

Comment 1

6 years ago
See bug 415655 comment 1
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 213004

Updated

6 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.