mac classic: taskbar buttons are cropped

RESOLVED DUPLICATE of bug 80099

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 80099
17 years ago
14 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: andreww)

Tracking

Trunk
PowerPC
Mac System 8.5

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

mac classic:   taskbar buttons are cropped.

modern mac and classic on win32 look fine.  screen shot on the way.
(Assignee)

Comment 2

17 years ago


*** This bug has been marked as a duplicate of 80099 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.