B2G: Shadows around keys get darker and darker as you press the same one

RESOLVED DUPLICATE of bug 826152

Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 826152
5 years ago
5 years ago

People

(Reporter: jrmuizel, Unassigned)

Tracking

unspecified
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(blocking-basecamp:-)

Details

(Reporter)

Description

5 years ago
STR:
Click a single key again and again. The space inbetween fills in darker and darker.
When the areas reinvalidate the shadows return to normal.
(Reporter)

Updated

5 years ago
blocking-basecamp: --- → ?
(Reporter)

Comment 1

5 years ago
This could be related to bug 821533
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 826152
You need to log in before you can comment on or make changes to this bug.