SPACER-tag is not supported anymore

VERIFIED DUPLICATE of bug 82452

Status

()

Core
DOM: Core & HTML
VERIFIED DUPLICATE of bug 82452
17 years ago
10 years ago

People

(Reporter: José Jeria, Assigned: jst)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9+) Gecko/20010518
BuildID:    2001051804

The SPACER-tag does not work anymore

Reproducible: Always
Steps to Reproduce:
1. Make new HTML-page with TABLES
2. Set BGCOLOR on some TDs containing SPACER-tag only.
3. Run code.. no effect

Comment 1

17 years ago
Marking Dupe.

*** This bug has been marked as a duplicate of 82452 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verifying duplicate.
Status: RESOLVED → VERIFIED

Updated

10 years ago
Component: DOM: HTML → DOM: Core & HTML
QA Contact: desale → general
You need to log in before you can comment on or make changes to this bug.