Elm update test failures after the 1/23 merge

RESOLVED DUPLICATE of bug 834018

Status

()

Toolkit
General
RESOLVED DUPLICATE of bug 834018
6 years ago
6 years ago

People

(Reporter: jimm, Unassigned)

Tracking

Trunk
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
These are failing again. bbondy, any chance you might be able to take these tests for a spin to diagnose?
(Reporter)

Comment 1

6 years ago
This might be fixed by bug 834018.
(Reporter)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 834018
You need to log in before you can comment on or make changes to this bug.