please update the v1.0.0 manifests to reference the v1.0.0 branches

RESOLVED DUPLICATE of bug 836105

Status

Firefox OS
GonkIntegration
RESOLVED DUPLICATE of bug 836105
5 years ago
5 years ago

People

(Reporter: hwine, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [redev-b2g])

(Reporter)

Description

5 years ago
v1.0.0 branches have been created for all mozilla contributions to b2g hosted on git.mozilla.org (see bug 834098)

Please update the v1.0.0 manifests to reference these branches.

Thanks
(Reporter)

Updated

5 years ago
Blocks: 837019
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 836105
No longer blocks: 837019

Updated

5 years ago
blocking-b2g: tef? → ---
status-b2g18-v1.0.0: affected → ---
You need to log in before you can comment on or make changes to this bug.