Background image after scrolling disappear

RESOLVED DUPLICATE of bug 836844

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 836844
5 years ago
5 years ago

People

(Reporter: Jan Skrasek, Unassigned)

Tracking

21 Branch
x86_64
Windows 8
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 709386 [details]
forum_background.png

User Agent: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:21.0) Gecko/20130202 Firefox/21.0
Build ID: 20130202030955

Steps to reproduce:

Go to http://forum.nette.org/cs/ and scroll down.

(Bug appears in cca last 3-4 nightly builds)


Actual results:

Background image doesn't move, but is continuously repainted by background color.


Expected results:

See still the same background image "pinned" to page bottom.

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 836844
You need to log in before you can comment on or make changes to this bug.