Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 74313
17 years ago
13 years ago

People

(Reporter: mike, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Most animated gifs on the referenced page work, one doesn't.  The one with
problems in Mozilla 0.9.1 works fine on Netscape 4.77 on Linux and IE on Windoze.

Comment 1

17 years ago
*** Bug 84811 has been marked as a duplicate of this bug. ***

Comment 2

17 years ago
Dup. The animation that doesn't display is really 480x480 pixels, but is resized
to 380x380 on the page.

*** This bug has been marked as a duplicate of 74313 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.