Status

VERIFIED DUPLICATE of bug 84810
17 years ago
14 years ago

People

(Reporter: mike, Assigned: asa)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Most animated gifs on the referenced page work, one doesn't.  The one with
problems in Mozilla 0.9.1 works fine on Netscape 4.77 on Linux and IE on Windoze.

Comment 1

17 years ago
dup

*** This bug has been marked as a duplicate of 84810 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.