Last Comment Bug 848714 - Tab links contain &
: Tab links contain &
Status: RESOLVED FIXED
:
Product: bugzilla.mozilla.org
Classification: Other
Component: Extensions: ProductDashboard (show other bugs)
: Production
: x86 Windows XP
: -- trivial (vote)
: ---
Assigned To: David Lawrence [:dkl]
:
Mentors:
: 848717 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-03-07 03:09 PST by neil@parkwaycc.co.uk
Modified: 2013-03-07 09:47 PST (History)
0 users
See Also:
Due Date:
QA Whiteboard:
Iteration: ---
Points: ---


Attachments

Comment 1 Byron Jones ‹:glob› 2013-03-07 08:23:22 PST
*** Bug 848717 has been marked as a duplicate of this bug. ***
Comment 2 David Lawrence [:dkl] 2013-03-07 09:47:57 PST
Thanks.

Committing to: bzr+ssh://dlawrence%40mozilla.com@bzr.mozilla.org/bmo/4.2             
modified extensions/ProductDashboard/template/en/default/pages/productdashboard.html.tmpl
Committed revision 8641.

Note You need to log in before you can comment on or make changes to this bug.