Bug 853839 (tegra-235)

tegra-235 problem tracking

RESOLVED FIXED

Status

P3
normal
RESOLVED FIXED
6 years ago
6 months ago

People

(Reporter: armenzg, Unassigned)

Tracking

Details

(Whiteboard: [buildduty][buildslaves][capacity], URL)

(Reporter)

Description

6 years ago
7 days without taking a job.
Back in production.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → FIXED
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
Sunday, September 29, 2013 9:25:02 AM
Status: RESOLVED → REOPENED
Depends on: 944498
Resolution: FIXED → ---

Comment 3

5 years ago
sd card replaced and re-imaged/flashed

Updated

5 years ago
Depends on: 949447

Comment 4

5 years ago
sdcard reused from list in Bug 949071 and reimaged/flashed.
handled in last recovery on Dec 16.
Status: REOPENED → RESOLVED
Last Resolved: 6 years ago5 years ago
Resolution: --- → FIXED
Hasn't taken a job for 13 days.
Status: RESOLVED → REOPENED
Resolution: FIXED → ---
QA Contact: armenzg → bugspam.Callek
Disabled in slavealloc to stop the pointless stream of reboots.

Updated

4 years ago
Depends on: 1028772

Comment 8

4 years ago
SD card formatted, tegra flashed and reimaged.

vle@vle-10516 ~ $ telnet tegra-235.tegra.releng.scl3.mozilla.com 20701
Trying 10.26.85.184...
Connected to tegra-235.tegra.releng.scl3.mozilla.com.
Escape character is '^]'.
$>^]
telnet> q
Reenabled.
Status: REOPENED → RESOLVED
Last Resolved: 5 years ago4 years ago
Resolution: --- → FIXED

Updated

6 months ago
Product: Release Engineering → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.