[Browser][Meta] Reader Mode

RESOLVED DUPLICATE of bug 834129

Status

Firefox OS
Gaia::Browser
RESOLVED DUPLICATE of bug 834129
4 years ago
3 years ago

People

(Reporter: ibarlow, Unassigned)

Tracking

(Depends on: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: c=browser u=user, UX P2)

Comment hidden (empty)
(Reporter)

Updated

4 years ago
Blocks: 879269

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 834129

Comment 2

4 years ago
That was a bit premature, let's leave this open as a meta-bug.
Blocks: 834129
Status: RESOLVED → REOPENED
Resolution: DUPLICATE → ---

Updated

4 years ago
No longer blocks: 834129, 879269
Depends on: 834129, 879269

Comment 3

4 years ago
A Pivotal Tracker story has been created for this Bug: http://www.pivotaltracker.com/story/show/53546795
Status: REOPENED → RESOLVED
Last Resolved: 4 years ago4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 834129
You need to log in before you can comment on or make changes to this bug.