Closed Bug 880760 Opened 7 years ago Closed 6 years ago

Create a mozmill test for testing reload functionality

Categories

(Mozilla QA Graveyard :: Mozmill Tests, defect, P2)

All
Windows 8.1
defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 924074

People

(Reporter: andrei, Assigned: andrei)

References

Details

(Whiteboard: [metro])

Write a mozmill test to test page reload functionality.

Based on bug 831902
Depends on: 831902
Depends on: 880986
No longer depends on: 831902
No longer depends on: 880426
Blocks: 922197
Priority: -- → P2
We have bug 924074 which is doing both stop and reload as in our firefox tests. Marking as duplicate.
Status: ASSIGNED → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 924074
OS: Windows 8 Metro → Windows 8.1
Product: Mozilla QA → Mozilla QA Graveyard
You need to log in before you can comment on or make changes to this bug.