Not possible to press CTRL+N in JavaScript console

VERIFIED DUPLICATE of bug 85751

Status

SeaMonkey
UI Design
VERIFIED DUPLICATE of bug 85751
17 years ago
14 years ago

People

(Reporter: Henrik Gemal, Assigned: Joe Hewitt (gone))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
In Netscape 4.x it was possible to press CTRL+N to get a new browser window when 
you where in the JavaScript console. This is not possible in Mozilla.
It's because the "overlay" something itsn't used in the console.

build 20010627
->hewitt
Assignee: pchen → hewitt
(Assignee)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 85751 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.