AutoComplete Interface = Bad, Request for ability to configure it

VERIFIED DUPLICATE of bug 88655

Status

SeaMonkey
Autocomplete
--
enhancement
VERIFIED DUPLICATE of bug 88655
17 years ago
13 years ago

People

(Reporter: Lucian, Assigned: Joe Hewitt (gone))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
http://bugzilla.mozilla.org/bug_status.html#rep_platform
Platform: OS: Windows 2000
Severity: Normal
 
Auto Complete currently blocks my field of view.

An option to go back to the classic autocomplete mode would be nice, or use
transparencies or give us the option to limit the list size it generates to 1 level.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 88655 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
.
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.