If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Import of Outlook Express Mail

VERIFIED DUPLICATE of bug 86870

Status

MailNews Core
Profile Migration
VERIFIED DUPLICATE of bug 86870
17 years ago
9 years ago

People

(Reporter: Cindy Roberts, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
This was reported using French 6.1PR1 via the Survey (from
marcellino@fairesuivre.fr)

The import of the messages from another electronic mail (Outlook Express)
generated a mixture of the messages. The heading of a message was with the
contents of the other. 

L'importation des messages depuis une autre messagerie (Outlook Express ) a
engendré un mélange des messages. Entête d'un message avec le contenu de l'autre.

Updated

17 years ago
QA Contact: esther → nbaca

Comment 1

17 years ago
Dup of bug 86870. 

*** This bug has been marked as a duplicate of 86870 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Verified Duplicate.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.