Findbar top border too thick on Australis

RESOLVED DUPLICATE of bug 893011

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 893011
5 years ago
5 years ago

People

(Reporter: Gijs, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [Australis:P4])

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 777354 [details]
Screenshot

STR:

1. Open Australis build on Win7 (possibly elsewhere?)
2. Hit ctrl-F

ER:

No extra border between findbar and the bottom of the toolbox

AR:

Extra-thick border between the bookmarks bar / navbar (depending on whether the bookmarks bar is shown) and the findbar.

P4 because minor but annoying / strange-looking.

(Mike, I'm assuming this isn't by design, but please correct me if I'm wrong)

Updated

5 years ago
No longer blocks: 870032
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 893011
You need to log in before you can comment on or make changes to this bug.