In an event's attendance list, redirect to a Mozillian's profile if the attendee is a Mozillian.

RESOLVED DUPLICATE of bug 886594

Status

task
RESOLVED DUPLICATE of bug 886594
6 years ago
6 years ago

People

(Reporter: tasos, Assigned: tasos)

Tracking

Details

(Whiteboard: [kb=1054324] )

Assignee

Description

6 years ago
No description provided.
Assignee

Updated

6 years ago
Whiteboard: [kb=1054324]
Depends on: 862058
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 886594

Comment 2

6 years ago
But still Mozillians profiles are not redirect. :(

Comment 3

6 years ago
(In reply to Giorgos Logiotatidis [:giorgos] from comment #1)
> 
> *** This bug has been marked as a duplicate of bug 886594 ***

still it haven't fixed. :(
You need to log in before you can comment on or make changes to this bug.