Thunderbird crashes on spell check

RESOLVED DUPLICATE of bug 835314

Status

Thunderbird
Folder and Message Lists
--
critical
RESOLVED DUPLICATE of bug 835314
5 years ago
5 years ago

People

(Reporter: Ralph Douglas, Unassigned)

Tracking

({crash})

17 Branch
Other
Mac OS X
crash

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

5 years ago
Thunderbird crashes when replacement word selected during spell check

Comment 3

5 years ago
If you can reproduce this, you should comment in bug 834487
Severity: normal → critical
Status: UNCONFIRMED → RESOLVED
Crash Signature: [@ nsTextServicesDocument::FirstTextNodeInNextBlock ]
Last Resolved: 5 years ago
Keywords: crash
Resolution: --- → DUPLICATE
Duplicate of bug: 835314
You need to log in before you can comment on or make changes to this bug.