Closed Bug 908964 Opened 7 years ago Closed 7 years ago

Gecko depends on libsuspend on gonk-jb builds

Categories

(Firefox OS Graveyard :: General, defect)

All
Gonk (Firefox OS)
defect
Not set

Tracking

(Not tracked)

RESOLVED FIXED

People

(Reporter: mwu, Assigned: mwu)

References

Details

Attachments

(1 file)

No description provided.
Attachment #794980 - Flags: review?(mvines)
Attachment #794980 - Flags: review?(mvines) → review+
Merged
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.