Spellcheck Red Underline Not Functioning At All In Body of Email

RESOLVED DUPLICATE of bug 917027

Status

Thunderbird
Untriaged
RESOLVED DUPLICATE of bug 917027
4 years ago
4 years ago

People

(Reporter: olen@martinsigns.com, Unassigned)

Tracking

24 Branch
x86
Windows 7

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 808795 [details]
Troublshooting Info from TB

User Agent: Mozilla/5.0 (Windows NT 6.1; rv:23.0) Gecko/20100101 Firefox/23.0 (Beta/Release)
Build ID: 20130814063812

Steps to reproduce:

Compose an email and type in the body of the email.


Actual results:

My misspelled words appeared without the red underline.


Expected results:

Spellcheck should have underlined the misspelled words in red.

Updated

4 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 917027
You need to log in before you can comment on or make changes to this bug.