Closed Bug 921880 Opened 8 years ago Closed 8 years ago

Remove two unused static variables from nsHTMLTags.cpp

Categories

(Core :: DOM: HTML Parser, defect)

x86
macOS
defect
Not set
normal

Tracking

()

RESOLVED FIXED
mozilla27

People

(Reporter: ehsan.akhgari, Assigned: ehsan.akhgari)

References

Details

Attachments

(1 file)

Attached patch xSplinter Review
No description provided.
Attachment #811741 - Flags: review?(hsivonen)
Attachment #811741 - Flags: review?(hsivonen) → review+
Duplicate of this bug: 921869
https://hg.mozilla.org/mozilla-central/rev/326dc1718cfb
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla27
You need to log in before you can comment on or make changes to this bug.