With Space directory included in the cvsroot could not retrieved

VERIFIED DUPLICATE of bug 57392

Status

Webtools
MXR
VERIFIED DUPLICATE of bug 57392
17 years ago
12 years ago

People

(Reporter: mack d. prince, Assigned: Dawn Endico)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
ERROR

The requested URL could not be retrieved

While trying to retrieve the URL: 
http://localhost/lxr/source/Spec Upload/ 

It seems to me that, with space directory are not being retrieved by lxr. Is
there anyway for me to fix this, we have already existing bulk directories in
our server since we already installed cvs server a year ago and we are about to
install LXR yet. I'm not perl grammer. T.Y.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 57392 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
QA Contact: matty → timeless
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Verified dupe
Status: RESOLVED → VERIFIED
QA Contact: timeless → lxr
You need to log in before you can comment on or make changes to this bug.