View->Text Size setting not preserved across invocations.

VERIFIED DUPLICATE of bug 65571

Status

VERIFIED DUPLICATE of bug 65571
18 years ago
14 years ago

People

(Reporter: thoth, Assigned: asa)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
The "text size" option (in the "View" menu) must be set each time Mozilla is
launched; the user's preference is not preserved.

Comment 1

18 years ago
Dup of bug 65571


*** This bug has been marked as a duplicate of 65571 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.