Status

RESOLVED DUPLICATE of bug 917906
5 years ago
5 years ago

People

(Reporter: bobbi, Unassigned)

Tracking

24 Branch
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 819717 [details]
untitled.bmp

User Agent: Mozilla/5.0 (Windows NT 5.1; rv:20.0) Gecko/20100101 Firefox/20.0 (Beta/Release)
Build ID: 20130409194949

Steps to reproduce:

After the update, the html signature is not showing, only see faint "regards" and not the rest.  And when you print the email, the signature disappears altogether.  I have attached a screen caption of the problem.

Comment 1

5 years ago
Fix in progress.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 917906
You need to log in before you can comment on or make changes to this bug.