If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Background gif doesn't display

RESOLVED DUPLICATE of bug 91034

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 91034
16 years ago
13 years ago

People

(Reporter: keaeris, Assigned: asa)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
Mozilla 0.9.3, fresh install after complete removal of 0.9.2
Page loads but the background gif does not display.  This page was checked
against w3c for compliance and the gif will display fine when you go to it directly.
(http://erisian.net/~granite/graphics/fiction-bg.gif)

Comment 1

16 years ago
WFM using 2001072808 Win2k.

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 91304 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
reopening to fix duplicate bug#
Status: RESOLVED → UNCONFIRMED
Resolution: DUPLICATE → ---

Comment 4

16 years ago

*** This bug has been marked as a duplicate of 91034 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.