[Action Icons - Contacts] Remove shadows from action icons

RESOLVED DUPLICATE of bug 939144

Status

Firefox OS
Gaia::Contacts
P1
normal
RESOLVED DUPLICATE of bug 939144
4 years ago
4 years ago

People

(Reporter: amylee, Assigned: ivanovpavel)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: ux-tracking, visual design, visual-tracking, jian)

(Reporter)

Description

4 years ago
Hi Pavel,

Please replace the action icons in this app with the ones that I'll be providing (I'll be attaching new icons to this bug). This is a blocker for Bug 939106. 

Thanks!

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 939144
You need to log in before you can comment on or make changes to this bug.