searchplugins/metrolist.txt Addition to locale?

RESOLVED DUPLICATE of bug 939834

Status

Mozilla Localizations
pa-IN / Punjabi
RESOLVED DUPLICATE of bug 939834
4 years ago
4 years ago

People

(Reporter: A S Alam, Assigned: Pike)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
Do it need to Punjabi Locale.

searchplugins/metrolist.txt


Please confirm it.
Yes, you need that file, but at this point it will be solved in bug 939834.

Let's close this as a duplicate for now.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 939834
You need to log in before you can comment on or make changes to this bug.