[Dialer] Update layout of the dial pad screen

RESOLVED DUPLICATE of bug 947099

Status

RESOLVED DUPLICATE of bug 947099
5 years ago
5 years ago

People

(Reporter: epang, Assigned: pivanov)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: ux-tracking, visual design, visual-tracking, jian)

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 8334681 [details]
dailer-spec.png

The dialer screen needs to be updated to allow for a taller tab bar (45px)
(Reporter)

Comment 1

5 years ago
marking as duplicate since the layout changes will be part of bug 947099
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 947099
You need to log in before you can comment on or make changes to this bug.