Add onsetfocus/blur (or onattemptfocus/blur) events

RESOLVED DUPLICATE of bug 687787

Status

()

defect
RESOLVED DUPLICATE of bug 687787
18 years ago
7 years ago

People

(Reporter: bugzilla, Unassigned)

Tracking

Trunk
mozilla1.1alpha
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

18 years ago
or die trying.
Reporter

Comment 1

18 years ago
now, why doesn't hyatt own this component?
Assignee: trudelle → hyatt
Blocks: 70753

Comment 2

18 years ago
Pushing out and removing XUL1.0 dependency.

No longer blocks: 70753
Status: NEW → ASSIGNED
Target Milestone: --- → mozilla1.1
Reporter

Updated

18 years ago
Blocks: 93899

Updated

11 years ago
Component: XP Toolkit/Widgets: XUL → XUL
QA Contact: jrgmorrison → xptoolkit.widgets

Updated

10 years ago
Assignee: hyatt → nobody

Updated

9 years ago
Status: ASSIGNED → NEW

Comment 3

7 years ago
Pretty much covered by bug 687787
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 687787
You need to log in before you can comment on or make changes to this bug.