[mac] server / folder icons in native mac menus (for copy / move message)

VERIFIED DUPLICATE of bug 22456

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 22456
17 years ago
14 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: Andrew Thompson)

Tracking

Trunk
x86
Mac System 8.6

Firefox Tracking Flags

(Not tracked)

Details

[mac] server / folder icons in native mac menus (for copy / move message)

pink / saari, is this even possible?

I see icons in the "apple" menu.
i know lordpixel has a patch to do this for bookmarks. lp?
Assignee: sspitzer → lordpixel
(Assignee)

Comment 2

17 years ago
Patch is waiting for review, and for review checkin on all of the bugs it 
depends on....

*** This bug has been marked as a duplicate of 22456 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.