No keyboard shortcut for "Compact Folder"

VERIFIED DUPLICATE of bug 86161

Status

VERIFIED DUPLICATE of bug 86161
17 years ago
14 years ago

People

(Reporter: benj, Assigned: sspitzer)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
There is no keyboard shortcut for "Compact Folder"

It is bound to Control-K (win) / Alt-K (unix) in Navagator 4.x

Comment 1

17 years ago
Marking dup of bug 86161

*** This bug has been marked as a duplicate of 86161 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified as dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.