Bookmarks in a folder at the bottom on a Personal toolbar are not scrollable

RESOLVED DUPLICATE of bug 88555

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 88555
17 years ago
13 years ago

People

(Reporter: Eugene Savitsky, Assigned: Matthew Paul Thomas)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
View the screenshot.

The folder at the bottom of the PT are not scrollable

PS And the space size went bigger sometimes in end August and it was better before.
(Reporter)

Comment 1

17 years ago
Created attachment 47439 [details]
screenshot

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 88555 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Updated

15 years ago
Component: User Interface Design → Browser-General
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.