Closed Bug 988636 Opened 6 years ago Closed 2 years ago

Unify Console.jsm with Console in C++

Categories

(Core :: DOM: Core & HTML, defect)

defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1425574

People

(Reporter: baku, Assigned: baku)

References

Details

Attachments

(1 file)

No description provided.
Attached patch patchSplinter Review
Attachment #8397474 - Flags: review?(khuey)
Blocks: 972218
Blocks: 975895
Comment on attachment 8397474 [details] [diff] [review]
patch

Sorry, I don't have time for this.
Attachment #8397474 - Flags: review?(khuey)
Blocks: 1375899
No longer blocks: 1375899
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1425574
Component: DOM → DOM: Core & HTML
You need to log in before you can comment on or make changes to this bug.