Closed Bug 991006 Opened 6 years ago Closed 6 years ago

(BB lists) [Building Blocks] Refresh lists

Categories

(Firefox OS Graveyard :: Gaia, defect)

x86
macOS
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 963019

People

(Reporter: vicky, Assigned: arnau)

References

Details

Attachments

(2 files)

Refresh lists:

Remove line under subheader.
Change subheader text color to #757575
Images thumbnails shape to rounded (5 rem diameter with a 0.1 border #dedede color)
Assignee: nobody → arnau
Summary: [Building Blocks] Refresh lists → (BB lists) [Building Blocks] Refresh lists
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 963019
You need to log in before you can comment on or make changes to this bug.