Closed Bug 993388 Opened 7 years ago Closed 7 years ago

[Followup][Messages][Refresh] Messages Inbox edit mode

Categories

(Firefox OS Graveyard :: Gaia::SMS, defect)

x86
macOS
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED FIXED
1.4 S5 (11apr)

People

(Reporter: arnau, Assigned: arnau)

References

Details

Attachments

(1 file)

As commented in https://bugzilla.mozilla.org/show_bug.cgi?id=986433#c4 We have a regression caused by bug 986433, so we are reproducing again bug 950623.
Assignee: nobody → arnau
Depends on: 986433
Comment on attachment 8403273 [details] [review]
patch in github

I like how the override is so smaller than in the previous version :)
Attachment #8403273 - Flags: review?(felash) → review+
(In reply to Julien Wajsberg [:julienw] from comment #2)
> Comment on attachment 8403273 [details] [review]
> patch in github
> 
> I like how the override is so smaller than in the previous version :)

Yep, and is no color dependent, so both work with orange and green headers ;)
Merged: 2fcbff0797020bc08891c7dcbd97481ab51f18ff
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → FIXED
Target Milestone: --- → 1.4 S5 (11apr)
You need to log in before you can comment on or make changes to this bug.