Closed Bug 1027450 Opened 8 years ago Closed 8 years ago

Remove sccache startup message

Categories

(Firefox Build System :: General, defect)

defect
Not set
normal

Tracking

(Not tracked)

RESOLVED FIXED
mozilla34

People

(Reporter: glandium, Assigned: glandium)

References

(Blocks 1 open bug)

Details

Attachments

(1 file)

Assignee: nobody → mh+mozilla
Attachment #8442539 - Flags: review?(mshal)
Blocks: 1008015
Attachment #8442539 - Flags: review?(mshal) → review+
Had to clobber again today due to instances of:
https://tbpl.mozilla.org/php/getParsedLog.php?id=42062652&tree=B2g-Inbound
Blocks: clobber
Duplicate of this bug: 1042115
Depends on: 1045923
Duplicate of this bug: 1055995
Fixed by bug 1045923
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → FIXED
Thank you :-)
Target Milestone: --- → mozilla34
Flags: qe-verify-
Product: Core → Firefox Build System
You need to log in before you can comment on or make changes to this bug.