[Text Selection] Selection Caret render invalid position after reflow

RESOLVED DUPLICATE of bug 1067243

Status

()

Core
Selection
RESOLVED DUPLICATE of bug 1067243
3 years ago
3 years ago

People

(Reporter: m_kato, Unassigned)

Tracking

Trunk
ARM
Gonk (Firefox OS)
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8504502 [details]
screenshot

- Step
1. Settings - Bluetooth - Rename my device

- Result
Selection Caret render invalid position after show keyboard.

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1067243
You need to log in before you can comment on or make changes to this bug.